Gutenberg 4.1.1

I’ve upgraded to Gutenberg 4.1.1. Let’s have a look. Really need to update oik-block as well.